Bloquear palabras y paginas con webproxy

Tema en 'WebProxy (WebCaché)' comenzado por MikrotikPeru, 10 de Noviembre de 2016.

  1. MikrotikPeru

    MikrotikPeru Well-Known Member

    [​IMG]


    "Bloquear path y Permitir dominio"
    /ip proxy access
    add action=deny path=/hsmith/
    add dst-host=mikrotik.com.pe

    "Bloquear por palabra"

    /ip proxy access
    add action=deny path=*sex*

    "*"= cualquier cantidad de carácter ,cuando está en cualquier posición


    "Bloquear por palabra en host"
    /ip proxy access
    add action=deny dst-host=:mail
    :mail
    estaríamos bloqueando www.hotmail.com, www.gmail.com, etc
     

Comparte esta página