Filtro de Contenidos con Mikrotik Bloqueando Facebook

Tema en 'Firewall' comenzado por MikrotikPeru, 5 de Febrero de 2016.

  1. MikrotikPeru

    MikrotikPeru Well-Known Member

    Código (Text):
    /ip firewall filter add dst-address-list=Facebook action=reject chain=forward
    Código (Text):
    /ip firewall address-list
    add address=74.119.76.0/22    comment=Facebook list=Facebook
    add address=69.63.184.0/21    comment=Facebook list=Facebook
    add address=69.63.176.0/21    comment=Facebook list=Facebook
    add address=69.63.176.0/20    comment=Facebook list=Facebook
    add address=69.171.255.0/24    comment=Facebook list=Facebook
    add address=69.171.240.0/20    comment=Facebook list=Facebook
    add address=69.171.239.0/24    comment=Facebook list=Facebook
    add address=69.171.224.0/20    comment=Facebook list=Facebook
    add address=69.171.224.0/19    comment=Facebook list=Facebook
    add address=66.220.152.0/21    comment=Facebook list=Facebook
    add address=66.220.144.0/21    comment=Facebook list=Facebook
    add address=66.220.144.0/20    comment=Facebook list=Facebook
    add address=45.64.40.0/22    comment=Facebook list=Facebook
    add address=31.13.96.0/19    comment=Facebook list=Facebook
    add address=31.13.95.0/24    comment=Facebook list=Facebook
    add address=31.13.93.0/24    comment=Facebook list=Facebook
    add address=31.13.92.0/24    comment=Facebook list=Facebook
    add address=31.13.91.0/24    comment=Facebook list=Facebook
    add address=31.13.90.0/24    comment=Facebook list=Facebook
    add address=31.13.86.0/24    comment=Facebook list=Facebook
    add address=31.13.85.0/24    comment=Facebook list=Facebook
    add address=31.13.84.0/24    comment=Facebook list=Facebook
    add address=31.13.83.0/24    comment=Facebook list=Facebook
    add address=31.13.82.0/24    comment=Facebook list=Facebook
    add address=31.13.81.0/24    comment=Facebook list=Facebook
    add address=31.13.80.0/24    comment=Facebook list=Facebook
    add address=31.13.79.0/24    comment=Facebook list=Facebook
    add address=31.13.78.0/24    comment=Facebook list=Facebook
    add address=31.13.77.0/24    comment=Facebook list=Facebook
    add address=31.13.76.0/24    comment=Facebook list=Facebook
    add address=31.13.75.0/24    comment=Facebook list=Facebook
    add address=31.13.74.0/24    comment=Facebook list=Facebook
    add address=31.13.73.0/24    comment=Facebook list=Facebook
    add address=31.13.72.0/24    comment=Facebook list=Facebook
    add address=31.13.71.0/24    comment=Facebook list=Facebook
    add address=31.13.70.0/24    comment=Facebook list=Facebook
    add address=31.13.69.0/24    comment=Facebook list=Facebook
    add address=31.13.68.0/24    comment=Facebook list=Facebook
    add address=31.13.66.0/24    comment=Facebook list=Facebook
    add address=31.13.65.0/24    comment=Facebook list=Facebook
    add address=31.13.64.0/24    comment=Facebook list=Facebook
    add address=31.13.64.0/19    comment=Facebook list=Facebook
    add address=31.13.64.0/18    comment=Facebook list=Facebook
    add address=31.13.24.0/21    comment=Facebook list=Facebook
    add address=204.15.20.0/22    comment=Facebook list=Facebook
    add address=199.201.67.0/24    comment=Facebook list=Facebook
    add address=199.201.66.0/24    comment=Facebook list=Facebook
    add address=199.201.65.0/24    comment=Facebook list=Facebook
    add address=199.201.64.0/24    comment=Facebook list=Facebook
    add address=199.201.64.0/22    comment=Facebook list=Facebook
    add address=173.252.96.0/19    comment=Facebook list=Facebook
    add address=173.252.64.0/19    comment=Facebook list=Facebook
    add address=157.240.191.0/24 comment=Facebook list=Facebook
    add address=157.240.190.0/24 comment=Facebook list=Facebook
    add address=157.240.189.0/24 comment=Facebook list=Facebook
     
    Última modificación: 15 de Abril de 2016
  2. lantiano

    lantiano Member

    Hola , cuando tienes agregado como favorito alguna pagina de facebook y tienes el acceso directo, se salta este filtrado, lo digo por q lo estoy probando.

    Hay alguna forma de q no lo haga .

    Gracias
     
  3. JezuTIK

    JezuTIK New Member

    Aunque esté en favoritos no puede acceder, puede pasar varias cosas:
    - Hay alguna IP que no tienes en el address-list, usa torch de mikrotik para averiguarlo.
    - Tienes algún cache, thunder o mikrotik y están accediendo por hay.


    Saludos.
     

Comparte esta página