Juegos online QoS

Tema en 'MikroTik RouterOS (General)' comenzado por Howard Smith, 13 de Octubre de 2017.

  1. Howard Smith

    Howard Smith Member

    PHP:
    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="Games" dst-port="40718,27015-27045,27049,27122,27068,5000-5500,12012,12013,18200,18201,18206" new-connection-mark=games passthrough=yes protocol=udp
    add action=mark-connection chain=prerouting dst-port="30000,30710,4380,3478,4379,4380,1500,3005,3101,28960,27020,28705-28712,28744" new-connection-mark=games passthrough=yes protocol=udp
    add action=mark-connection chain=prerouting dst-port=27014-27050,12013,18200,18201,18206 new-connection-mark=games passthrough=yes protocol=tcp
    add action=mark-routing chain=prerouting connection-mark=con_games new-routing-mark=games passthrough=no
     
    Última modificación por un moderador: 11 de Diciembre de 2017
  2. renatoeames

    renatoeames Member

    gracias Howart Smith, por tu aporte , estaré con suerte si me ayuda con los pines elevados del DOTA que me tienen cabezon mis clientes
     
  3. Mateito

    Mateito New Member

    gracias, probando
     

Comparte esta página