Redireccionar speedtest y armando calidad de servicio (qos) con mikrotik en capa 7

Tema en 'MikroTik RouterOS (General)' comenzado por MikrotikPeru, 28 de Mayo de 2018.

  1. MikrotikPeru

    MikrotikPeru Well-Known Member

    PHP:
    /ip firewall layer7-protocol
    add comment="" name=speedtest-servers regexp="^.*(get|GET).+speedtest.*\$"
    /ip firewall filter
    add chain=forward layer7-protocol=speedtest-servers protocol=tcp action=add-dst-to-address-list address-list=speedtest-Public
     

Comparte esta página