AYUDA .SUMAR LINEAS PARA USO DE DESCARGA EN PLAYSTATION 4

Tema en 'Balanceo de Carga (Load Balance)' comenzado por jhadrak, 21 de Abril de 2020.

  1. jhadrak

    jhadrak New Member

    Hola capos
    tengo una duda resulta que me hicieron una suma de lineas para descargas pero cuando reviso la interfaz noto que solo usa una linea para descargar cuando deberia usar todas las lineas.


    # apr/21/2020 17:41:59 by RouterOS 6.45.7
    # software id = X5YK-0NJB
    #
    # model = 750GL
    # serial number = 3B050216F498
    /interface ethernet
    set [ find default-name=ether1 ] comment="8MB - 1"
    set [ find default-name=ether2 ] comment="1MB - 2"
    set [ find default-name=ether3 ] comment="1MB - 3"
    set [ find default-name=ether4 ] comment=4G
    /interface wireless security-profiles
    set [ find default=yes ] supplicant-identity=MikroTik
    /ip pool
    add name=dhcp_pool0 ranges=192.168.5.2-192.168.5.254
    add name=dhcp_pool1 ranges=192.168.5.2-192.168.5.254
    /ip dhcp-server
    add address-pool=dhcp_pool1 disabled=no interface=ether5 lease-time=3d10m \
    name=dhcp1
    /ip address
    add address=192.168.5.1/24 interface=ether5 network=192.168.5.0
    /ip dhcp-client
    add dhcp-options=hostname,clientid disabled=no interface=ether1
    add dhcp-options=hostname,clientid disabled=no interface=ether2
    add dhcp-options=hostname,clientid disabled=no interface=ether3
    add dhcp-options=hostname,clientid disabled=no interface=ether4
    /ip dhcp-server network
    add address=192.168.5.0/24 gateway=192.168.5.1
    /ip dns
    set servers=8.8.8.8,8.8.4.4
    /ip firewall mangle
    add action=mark-connection chain=prerouting connection-state=new \
    in-interface=ether5 new-connection-mark=Mark1 nth=4,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=Mark1 in-interface=\
    ether5 new-routing-mark=AWA passthrough=no
    add action=mark-connection chain=prerouting connection-state=new \
    in-interface=ether5 new-connection-mark=Mark2 nth=3,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=Mark2 in-interface=\
    ether5 new-routing-mark=AWB passthrough=no
    add action=mark-connection chain=prerouting connection-state=new \
    in-interface=ether5 new-connection-mark=Mark3 nth=2,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=Mark3 in-interface=\
    ether5 new-routing-mark=AWC passthrough=no
    add action=mark-connection chain=prerouting connection-state=new \
    in-interface=ether5 new-connection-mark=Mark4 nth=1,1 passthrough=yes
    add action=mark-routing chain=prerouting connection-mark=Mark4 in-interface=\
    ether5 new-routing-mark=AWD passthrough=no
    /ip firewall nat
    add action=masquerade chain=srcnat out-interface=ether1
    add action=masquerade chain=srcnat out-interface=ether2
    add action=masquerade chain=srcnat out-interface=ether3
    add action=masquerade chain=srcnat out-interface=ether4
    /ip route
    add distance=1 gateway=192.168.3.1 routing-mark=AWB
    add distance=1 gateway=192.168.2.1 routing-mark=AWC
    add distance=1 gateway=192.168.1.1 routing-mark=AWD
    /system clock
    set time-zone-name=America/Lima
     

Comparte esta página